Problem mit der Beleuchtung

  • Hallo zusammen!
    Ich habe ein kleines Problem und hoffe, dass mir jemand helfen kann.
    An meiner RS sind die Scheinwerfer so "eingestellt", dass diese bei Abblendlicht beide leuchten. Seid kurzem ist es so, dass beim Aufblenden der rechte Scheinwerfer komplett ausfällt!? Die Glühlampen habe ich bereits durch neue ersetzt - leider ohne Erfolg:cry:. Auch die Sicherungen habe ich alle überprüft. Hat vielleicht jemand eine Idee, wo ich nach einem Fehler suchen könnte? Vielen Dank für Eure Hilfe.


    Gruß

    Mein Hobel läuft nur auf drei Töpfen - Gott sei Dank!


    :top:

  • Schon mal die Relais überprüft, die die Lampen schalten, ggf. ist da eins abgeraucht...

    Aus einem traurigen Arsch kommt nie ein fröhlicher Furz (Martin Luther)

  • Hallo!


    Danke für Deine Antwort. Anfängerfrage: Die Relais befinden sich unter der Sitzbank - richtig? Woran kann ich den erkennen, ob ein Relai abgeraucht ist????


    Gruß

    Mein Hobel läuft nur auf drei Töpfen - Gott sei Dank!


    :top:

  • Die Relais befinden sich unter der Sitzbank - richtig?


    :top: Für die RS richtig! (bei der ST im übrigen hinter der Frontverkleidung rechts)


    Woran kann ich den erkennen, ob ein Relai abgeraucht ist????


    Schauen, welches Fernlicht nicht schaltet - Relais tauschen, kontrollieren, ob jetzt das andere Auge dunkel bleibt. Wenn ja, neues Relais kaufen, wenn nein würde ich mal am Kabelbaum weitersuchen (ggf. Kabelbruch...)


    Franz

    Aus einem traurigen Arsch kommt nie ein fröhlicher Furz (Martin Luther)

  • Hallo Sascha,
    vielleicht solltest du mal bei deinem Kollegen vorbeikommen.
    Der hat mal Elektriker gelernt. :flowers:

    Gruß Ralf

  • Hallo Sascha,
    vielleicht solltest du mal bei deinem Kollegen vorbeikommen.
    Der hat mal Elektriker gelernt. :flowers:

    Gruß Ralf


    Wird gemacht!:top:

    Mein Hobel läuft nur auf drei Töpfen - Gott sei Dank!


    :top: