RS startet nach längerer Standzeit kaum

  • Guten Abend Sprintergemeinde


    Susi´s RS zickt leider rum. Folgender Tatbestand: Seit Gehren stand die RS trocken unter dem Carport.
    Wenn man sie nun starten will, dann dreht der Anlasser zwar kräftig durch, doch die RS gibt kein Laut von sich.
    Diese Prozedur macht man mit mehreren Startversuchen. Dabei nimmt die Startwilligkeit des Motors langsam zu, aber für ein Anspringen reicht es nicht.
    Man ahnt mal, daß ein einzelner Zylinder zündet. Nach zig Versuchen nimmt dann der Motor dann die Arbeit auf, aber man darf keinen Gasstaoß geben,
    denn dann stirbt der Motor ab. Wenn der Motor läuft und die Wassertemperatur sich auf Normalwerte einstellt, läuft der Motor stabil.
    Wenn man nun seine Tour beginnt, läuft sie einwandfrei. Auch startet sie nach einem Tankstop oder für einen Stadterkundung einwandfrei.
    Selbst wenn der Motor über Nacht ruhte, springt sie nächsten Tag einwandfrei an.
    Aber wehe sie steht mehere Tage oder mal drei Wochen, dann geht der Kummer von vorne los.


    Dieses Übel kannte ich von meiner XTZ660. Bei dem Vergasermotorrad sind immer wieder die entzündlichen Benzinteile verdunstet und der Einzylinder sprang nicht an.
    Hat man aber vor der Abstellung ca.300m vorher den Benzinhahn geschlossen und beim nächsten Starten wieder geöffnet, sprang der Motor einwandfrei an.


    Ich hatte die Batterie im Verdacht, daß sie zwar genug Leistung für das Durchdrehen des Anlasser bereitstellt, aber das die ECU sagt zu wenig Spannung und deswegen soll sie nicht starten.
    Aber selbst mit einer neuen Batterie tritt das Anspringproblem auf.


    Zur Zeit bin ich total ratlos. Hat jemand von Euch vielleicht den endscheidenen Hinweis???


    Gruß Chrissi

    [INDENT]:berlin:Zwei Zylinder sind vermutlich zu wenig, aber vier Zylinder vermutlich zuviel!:berlin:


    ex Tourguide der Krabbelgruppe 50+->

    Tourguide der Schau ins Land Touren
    50 Kilometer + Pause :cheers:

    [/INDENT]

  • ist schon sehr seltsam und ich würde den Grund eher beim Sprit als dem Moped suchen.
    Wie lange steht das Bike, bis die Startschwierigkeiten auftreten und ist es weg, wenn du frischen Sprit getankt hast?


    Ich habe diese Probleme bei einigen meiner Fahrzeuge, nach der Winterpause. Da ist oft schon nach wenigen Wochen, die Zündfähigkeit des Kraftstoffs nicht mehr ausreichend. Erstaunlicherweise sind es nur Fahrzeuge mit Einspritzanlage und relativ hoher Verdichtung...

  • Unser Sprit hier in Berlin kommt meistens aus Polen und ist eigentlich in Ordnung.
    Meine Kuh und auch meine ehemaliger ST haben nie gezickt.


    Aber ich werde mal ein Benzinzusatz mit untermischen


    Gruß Chrissi

    [INDENT]:berlin:Zwei Zylinder sind vermutlich zu wenig, aber vier Zylinder vermutlich zuviel!:berlin:


    ex Tourguide der Krabbelgruppe 50+->

    Tourguide der Schau ins Land Touren
    50 Kilometer + Pause :cheers:

    [/INDENT]

  • Hi Chrissi,


    tankst du E10 oder Super 95 (also: E5 :smile:)? Vielleicht liegt es ja daran ...



    Grüssle
    Jürgen


    Das Leben ist kurz, weniger wegen der kurzen Zeit, die es dauert, sondern weil uns von dieser kurzen Zeit fast keine bleibt, es zu genießen.

  • Hallo,
    ist das Problem denn gefunden ? Meine Sprint will auch nicht mehr anspringen. Habe versucht zu überbrücken, hat aber auch nicht genutzt. Der Motor dreht auch durch aber er springt nicht an.
    Die Zündkerzen habe ich schon gereinigt, weil die völlig Naß gewesen sind.
    Habe erst mal auch keine Ideee.
    Gruß
    Dirk

  • ist schon sehr seltsam und ich würde den Grund eher beim Sprit als dem Moped suchen.
    Wie lange steht das Bike, bis die Startschwierigkeiten auftreten und ist es weg, wenn du frischen Sprit getankt hast?


    Ich habe diese Probleme bei einigen meiner Fahrzeuge, nach der Winterpause. Da ist oft schon nach wenigen Wochen, die Zündfähigkeit des Kraftstoffs nicht mehr ausreichend. Erstaunlicherweise sind es nur Fahrzeuge mit Einspritzanlage und relativ hoher Verdichtung...



    Das Problem kenne ich auch. Seit ich Super Plus vor der Winterpause tanke, springen die Moppeds wesentlich besser an und die Orgelei entfällt. Es liegt wohl an der Feuchtigkeit, die der zugesetzte Alkohol bei den anderen Kraftsoffsorten vermehrt anzieht und bindet. Diese sammelt sich bei längerer Standzeit vor allem unten im Tank an der Benzinpumpe (Wasser ist bekanntlich schwerer, als Benzin) und führt dann zu den Startschwierigkeiten. Das ist jedenfalls meine Erklärung dazu.


    Gruß
    Ludwig

  • Hy,
    gestern habe ich die Motorradbatterie mit dem Auto überbrückt, irgendwann gab es eine fette Fehlzündung. Eine graue Wolke vernebelte die Garage kurzzeitig, aber dann lief es.
    Rußpartikel lagen verstreut hinter dem Auspuff auf dem Boden. Danach schien aber alles in Ordnung. Der Motor lief recht sauber, Muss bei Gelegenheit fahren, dann sehe ich mehr.
    Der Motor hat schon 121tausend km gelaufen. Das war des erste mal das ich diese Schwierigkeiten hatte. Habe auch zuletzt diesen E-10 Sprit getankt. Vielleicht ist das doch nicht so gut.


    Dirk

  • Kerzenstecker/Zündspule sind nicht immer ganz dicht und im Kerzenschacht findet man schon mal Gammel. Sauber machen und mit Kontaktspray baden hilft schon oft.
    Zur Not tauschen.
    Sind halt nicht mehr die Jüngsten unsere Ladys.


    Gruß
    Wolle

  • Die Erklärung von Ludbar ist genau so, wie ich es auch vermute: Der vermehrte Alkohol im E10 bindet auf Dauer Wasser und sammelt sich unten im Tank! Ich habe auch schon mal eine Zzeitlang E10 eingefüllt und hatte dann nach längerer Standzeit genau dieses Problem. Das Alk-Wasser-Gemisch muss erstmal "weggeorgelt" werden, bevor irgendwas zündfähiges in die Zylinder eingespritzt wird! Dafür spricht auch, dass Standzeiten von einigen Stunden oder 1-2 Tagen kein Problem sind ... aber je länger die Standzeit darüber hinaus geht, um so länger muß man orgeln lassen, bis dann mal was zündet - und wenn´s denn mal zündete, dann lief bei mir (nach ein paar knackigen Fehlzündungen in den ersten 10-20 Sekunden und weißem Rauch aus der Trompete ;-)) der Motor auch sauber! Seither tanke ich nur noch Super (95 Okt) oder Super plus (98 Okt) - seither nie wieder solche Probleme gehabt!

  • Hallo


    ich hab zwar ne 1050er, fahre aber nur E10 uns sie läuft immer an, egal ob nach 1 Stunde Standzeit oder 3 Monaten. Vielleicht zieht sie ja auch Luft oder Wasser diffundiert durch gealterte Benzinleitungen.


    Grüßle
    Joachim

  • Kann Joe da nur beipflichten, meine ST 955 startet auch mit E10 nach längerer Standzeit problemlos, erfährt aber über die Standzeit keine größeren Temperaturschwankungen.


    Franz

    Aus einem traurigen Arsch kommt nie ein fröhlicher Furz (Martin Luther)