Thermostat defekt?

  • Hallo liebe Sprinter,


    ich bitte Euch um Eure Einschätzung zu folgender Auffälligkeit.


    Bin in letzter Zeit mehrmals an warmen/heissen Tagen bei uns, aber auch in Spanien, mit der Lady unterwegs gewesen. Im normalen Betrieb auf der Landstraße bleibt die Wassertemperatur im normalen Bereich (5 Striche sichtbar). In Ortschaften geht sie recht schnell auf 6 Striche und auch der Lüfter springt bald an. Diese Woche auf einer stop and go Fahrt waren es dann auch mal 7 Striche, ganz kurz auch mal 8. Wenn sie dann so heiss ist, braucht sie eine längere Überlandtour, bis sie wieder auf die 5 Striche runterkommt. Nun gut, es war auch sehr heiss an dem Tag. Als ich dann zu Hause ankam, lief der Lüfter und ich wollte sie deshalb im Leerlauf noch solange tuckern lassen, bis der Lüfter ausgeht. Ging aber nicht aus, sondern wurde immer heisser. Hab sie dann ausgemacht und kurz darauf hat sie geblubbert und Kühlwasser ausgeworfen. Das hatte ich schon mal, da war der Kühlerdeckel defekt.


    Ich habe deshalb das Kühlwasser abgelassen, das sah zunächst auch nicht schlecht aus. Aus dem Ausgleichsbehälter kam auch etwas braune Brühe und auch der Kühler sah beim Blick in den Stutzen braun aus. Bei der Gelegenheit fiel mir auf, dass die Kühlerlamellen nach inzwischen 90tkm auch ganz schön zugesetzt waren. Ich habe dann folgendes gemacht


    - Kühler mit reichlich Wasser gespült (am Anfang war es noch bräunlich, zum Schluss klar)

    - Kühlerlamellen mit einer Nadel gereinigt (hat ziemlich gedauert, kam auch einiges an Leichen, Sand und Steichen heraus) und anschließend mit viel Wasser und weichem Strahl in beide Richtungen gespült

    - neuen Kühlerdeckel verbaut

    - neue Kühlflüssigkeit eingefüllt (Kühler gefüllt, Schläuche geknetet und Ausgleichsbehälter auf Mitte zwischen min und max).


    Beim anschliessenden Start des Motors fiel mir auf, dass der Kühler sowie der Schlauch zwischen Thermostat und Kühler bereits bei 1 Strich warm wurden und bei 5 Strichen nicht mehr angefasst werden konnten. Ich hätte eigentlich vermutet, dass der Kühler bis zum öffnen des Thermostat bei 88 Grad kalt bleibt. Aber er wird sofort warm


    Die anschliessende Probefahrt zeigte ein besseres Temp.-Verhalten, offensichtlich ist die Kühlleistung nach der Reinigungsaktion deutlich verbessert. Dennoch geht sie im Ortsverkehr recht schnell wieder auf 6 Striche, kühlt aber ausserhalb Ortschaften jetzt schneller wieder ab.


    Meine Frage nun an Euch


    Muss der Kühler beim Kaltstart kühl bleiben?

    Hängt da vielleicht das Thermostat irgendwo zwischen Minimal- und Maximalöffnung, was das schnelle heisswerden erklären würde?

    Haben Eure Ladies ein ähnliches Temp.-Verhalten?

    Habt Ihr sonst noch eine Idee, was ich noch machen könnte?


    Danke für Eure Hilfe.

    Jürgen

    You don't need a weatherman to know which way the wind blows

  • Muss der Kühler beim Kaltstart kühl bleiben?

    Hängt da vielleicht das Thermostat irgendwo zwischen Minimal- und Maximalöffnung, was das schnelle heisswerden erklären würde?

    Haben Eure Ladies ein ähnliches Temp.-Verhalten?

    Habt Ihr sonst noch eine Idee, was ich noch machen könnte?

    Moin


    Ja, muss er eigentlich. Dafür ist das Thermostat da.

    Wenn es hängen würde, würde der Kühler sofort mit warm werden, da der Kreislauf ja offen ist. Allerdings dürfte das Kühlwasser nicht schneller sondern eher langsamer warm/ heiß werden.

    Bei den Temperaturen derzeit, haben wohl alle Vollverkleideten Maschinen im Stadt- oder Stop and Go Verkehr mehr oder weniger damit zu kämpfen.

    Solange der Lüfter es nach dem Zuschalten schafft, das die Anzeige fällt und nicht in dem roten/ oberen Bereich bleibt, ist es in Ordnung.

    Eigentlich kannst jetzt nicht mehr viel machen, hast ja schon fast alle möglichen, einfachen Fehlerquellen nachgeschaut. Kopfdichtung wäre ja sonst auch möglich.

    Aber hat ja schon etwas Erfolg gebracht nach deiner Beschreibung.

    Deshalb, Daumen gedrückt, Peter ;-)

  • Hallo Jürgen


    hast du beim Befüllen die Entlüftungsschraube geöffnet? Sitzt in Fahrtrichtung oben rechts auf dem Kühler. Wenn du die Schraube öffnest sollte Kühlwasser sichtbar sein.


    War gerade in der Garage und habe es mal kurz ausprobiert. Meine fängt auch bereits bei einem Strich an den Kühler und auch den besagten Schlauch zu erwärmen, bei 2 Strichen dann schon mehr als Handwarm. Dauert im Standgas keine 2 Minuten.


    Gruß


    Joachim

  • Danke Peter und Joachim,


    dann bin ich beruhigt, daß auch bei Dir Joachim Kühler und Schlauch ebenfalls gleich warm werden. Aber wie Peter schrieb, sollte der Kühler eigentlich nach dem Kaltstart bis zur Thermostatöffnung kalt bleiben. Dachte ich zumindest auch immer.


    Ja, die Entlüftungsschraube hatte ich offen.


    Vielleicht können andere bei ihren 1050er das auch mal prüfen oder haben eine Erklärung, warum der Kühler direkt ab Kaltstart warm wird. Man lernt ja nie aus.


    Interessierte Grüße

    Jürgen

    You don't need a weatherman to know which way the wind blows

  • Vielleicht können andere bei ihren 1050er das auch mal prüfen oder haben eine Erklärung, warum der Kühler direkt ab Kaltstart warm wird. Man lernt ja nie aus.


    Interessierte Grüße

    Jürgen

    Hab meine 1050er gerade nicht zur Hand aber bei anderen Thermostaten (3.0L Bootsmotor) ist ein V- förmiger Schlitz im Ventilteller des Thermostats, dadurch läuft auch bei geschlossenem Thermostat immer etwas warmes Wasser (~10%?) in den großen Kühlkreislauf. Ich vermute das soll die Entlüftung bei kaltem Motor erleichtern. Wenn das Thermostat 100% dicht wäre, würde man bei kaltem Motor ja nur den kleinen Kreis entlüften und sobald der Motor warm ist, müsste man erneut den großen Kreislauf entlüften!???


    Gruß

    Robin

  • Hallo Robin,


    ein Bypass im Thermostat wäre ein Erklärung. Damit würde ein Überdruck im motorinternen Kreislauf vermieden, da sich das Kühlmittel bei Erwärmung ausdehnt.


    Allerdings habe ich es heute mal an meinem PKW ausprobiert. Der Kühler sowie die Schläuche blieben bis zum Erreichen der Thermostatöffnung kalt. Dort scheint kein Bypass verbaut.


    Hat jemand von Euch einen Triumph-Thermostat liegen und könnte mal nachschauen, ob dort ein Bypass vorhanden ist?


    Sorry für meine Penetranz, aber es interessiert mich. Ansonsten fahr ich mal zu T und frag die nach ihrer Meinung.


    Grüße

    Jürgen

    You don't need a weatherman to know which way the wind blows

  • Hallo Jürgen.


    Wenn ich die original Triumph Werkstattanleitung richtig interpretiere gibt es ja den Bypass direkt über einen Schlauch. Das würde das Erwärmen des Kühlers doch erklären, oder?



    Hast du den Thermostat mal ausgebaut und im Wassertopf geprüft? Geht recht einfach ...

  • Hi Jürgen,

    das Problem hört sich stark so an wie meines vor einiger Zeit: Klick mich

    Da war tatsächlich das Thermostat defekt und daher der Kühlkreislauf gestört bzw. konnte nicht arbeiten.

    Daher würde ich das Thermostat ausbauen und im Kochtopf testen.

    VG
    Daniel

  • Hallo.


    Mal so Interessehalber:


    Wie teste ich den Thermostat im Kochtopf?


    Ich frage auch, weil bei mir am Auto der Thermostat sehr träge reagiert.


    Könnte den dann ggf. testen und selber tauschen.


    Gruss


    Karlheinz

  • Hallo Karl-Heinz.


    Einfach einen Topf mit Wasser füllen, den Thermostat reinlegen, das Wasser erwärmen und die Temperatur messen.

    Bei der Sprint muss er dann bei 88 +/- 5° öffnen.

  • Vielen Dank Daniel für den link zu Deinem Thread. Auch die dort erwähnte Bezugsmöglichkeit für einen günstigeren Thermostat werde ich nutzen. Da ich im Moment weniger Probleme mit der Temp. habe, werde ich da jetzt mitten in der Saison nicht rangehen. Aber der Thermostat wird im Winter präventiv getauscht und der Alte dann mal im Wasserbad überprüft.


    Ich werde dann berichten und Danke an alle für Ihre Beiträge


    Grüße

    Jürgen

    You don't need a weatherman to know which way the wind blows

  • Hallo Sprinter,


    wie angekündigt nun meine Info, wie es mit dem Thermostat weiterging.


    Ich habe mir hier


    Thermostat


    einen neuen Thermostat bestellt. Der Preis ist super, die Lieferung war innerhalb weniger Tage hier. Ich habe dann den alten Thermostat demontiert und in Wasser getestet. Er war voll funktionsfähig. Ich habe dennoch den neuen montiert und den alten als Reserve eingelagert.


    Der Thermostat hat tatsächlich einen kleinen Bypass, der wohl als Druckausgleich fungiert. Dadurch wird der Kühler schon kurz nach dem Start warm, was also ganz normal ist.


    Ob es einen positiven Effekt auf das Temperaturverhalten hat wird der nächste Sommer zeigen. Bin dennoch beruhigt, daß der alte Th. jedenfalls nicht defekt war.


    Grüße

    Jürgen

    You don't need a weatherman to know which way the wind blows