Leistungseinsatz im Schiebebetrieb

  • Moin,

    ich hab hier eine 99er ST , die ich so langsam wieder ans Laufen gekriegt habe (der Gaszug war dauergepannt durch falsche Positionierung oben am Gasgriff, alle drei Luftschläuche zum Leerlaufsteller waren rissig/undicht, dazu waren die Schläuche auch noch falsch angeschlossen (einer am verschlossenen Stutzen des LLRV)). Die Gute läuft jetzt ruhig bei 1300U im Leerlauf im warmen Zustand, hängt gut am Gas, mag niedrige Drehzahlen zum gefühlvollen Gasanlegen nicht wirklich, hat obenheraus gut Leistung. Mit dem dezenten Geruckel im unteren Bereich könnte man ja noch leben, allerdings zeigt sich beim Schliessen des Gasgriffs eine seltsame Eigenart. Dreht man schön hoch und schliesst das Gas, beginnt sie im Bereich von 4000-2300 (ca) wieder ruckartig an zu schieben (kurze Intervalle von etwa 1/2-1sek, in denen sie scheinbar selbsttätig Gas gibt). Unschön, wenn man eigentlich durchs Zumachen langsamer werden will.

    Diese Schübe können eigentlich nur durch deutliche Mengen Gemisch anstehen, die Drosselklappen sind aber zu! Woher nimmt sie sich das? Außer dem Leerlaufregler fällt mirda nicht viel ein. Gibts da einen Betriebszustand, in dem dieser LLR oberhalb der Leerlaufdrehzahl aktiviert wird? Wenn das Schieben anfängt und man zieht die Kupplung, fällt sie spontan in einen ruhigen Leerlauf.


    TeWe

  • Da bereits seit 23h eine Antwort aussteht, will ich mal:

    Leider weiß ich überhaupt nicht, ob deine ST bereits ein Einspritzer oder noch Vergaser ist. Bei Vergaser würde ich dazu raten eine Ultraschallreinigung vorzunehmen -bei Einspritzung kommt mir erst mal nix in den Sinn, außer das Mapping, bzw. die Zündanlage.
    Zündkerzen, -Spule, -Kabel und Batterie sind auf dem neuesten Stand?

    Nochmal zum Einspritz-Mapping: evtl. war auf deiner Rübe mal ein anderer Auspuff mit geändertem Mapping, inzw. wurde wieder der orig. Auspuff montiert, das Mapping aber blieb?

    Sorry, ich stocher da nur wohlwollend im Nebel -vlt. hilfts ja in ner anderen Richtung weiter zu suchen?

  • Hallo,

    konkret isses ne 99er Sprint ST, Auspuff original, als Luftfilter ein K&N Einsatz, greregelter Kat, Einspritzung eine Sagem 1000MC, Softwarestand 9847E8. Gelesen mit meinem Motoscan. Zündkerzen hab ich erneuert.

    Ich hab mir spasseshalber auch vor längerer Zeit schon mal das Android-TuneEcu gegönnt, damit kommt man aber kaum weiter (man kriegt Infos über die Sensoren und deren Werte, das wars aber schon, bei einer hier ebenfalls anwesenden 08er 1050er Sprint geht das bis zum Auslesen und bearbeiten des Mappings, bei meinem Problemfall allerdings nicht). Temperatur ist ein logischer Wert, ebenso der Druck im Luftfilterkasten, Spannung der Drosselklappenpotis im Leerlauf ist 0,608V. Beim Aufziehen des DKP ergibt sich graphisch eine vorbildlich ansteigende Linie ohne Haken oder Aussetzer.

  • du sagst dass du die Unterdruckschläuche richtig verlegt hast.


    Mein Mech. hat mir die Tage erzählt, dass Unterdruck gesteuerte Kettenöler sich speziell auf den Leerlauf auswirken können.


    Evtl. war bei dir ein Öler verbaut und der Unterdruckeingang wurde mit einem Dummyschlauch, statt einer Schraube verschlossen?


    Check noch mal das Unterdrucksystem, da wird der Fehler liegen.

  • Leider isses das nicht. Die falsche Verlegung bezog sich auf die Anschlussstutzen am LLRV. Da sind ja vier Anschlüsse für drei Zylinder, weshalb einer verschlossen ist. An dem war ein Schlauch angeschlosse. Das funktioniert auch richtig (hab schließlich einen sehr stabilen Leerlauf). Da der Fehler reproduzierbar nur in einem bestimmten Drehzahlbereich auftritt, schließe ich einen mechanischen Fehler (oder Undichtigkeiten etc.) eigentlich aus. Warum soll sich eine Undichtigkeit nur bei 2-4k bemerkbar machen, darunter und darüber trotz mehrfacher Provokation aber nicht?

    Gedanke: ich hab mal einige Stunden damit verbracht, nach dem Fehler an einer stotternden Fireblade zu suchen, die immer bei etwa 7000U ins Stottern geriet. Vergaser, Zündkerzen, Stecker geprüft und letztlich den Seitenständerschalter als Übeltäter gefunden, der die Vibrationen in einer gewissen Frequenz brauchte, um die Zündung auszuschalten.

    Bei mir allerdings gibt er ja halbsekündlich Gas. Schon mal so ne Eigenart vom Drosselklappenpoti gehört? Fällt das öfter mal auf/aus?

  • hab schließlich einen sehr stabilen Leerlauf

    Bei 1300 U/Min? Ist das nicht bissi viel? Bei nem 3 Zylinder sollten da nicht <1000, wenn nicht 800 möglich sein? -Naja. Ich könnte mich täuschen.
    Schraubst du denn mit Werkstatthandbuch?

    Hast du mal im T5Net nach Rat gefragt? Ansonsten rat ich dir nen freien Schrauber mit Triumph-Erfahrung zu kontakten.

  • 1200+/-50

    Das Runterdrehen der Leerlaufdrehzahl ist sehr beliebt, nur nicht unbedingt förderlich. Im Sinne langen Motorlebens sollte man die vorgeschriebenen Werte einhalten.

    Ich hab ein ori WHB und mein Hauptlieferant stellt zudem unentgeltlich das Haynes-Buch zur Verfügung, zwar in Englisch, aber das krieg ich grad noch hin.

  • Vorgeschriebene Werte sind immer gut.
    Trotzdem scheint ja i.was nicht vorschriftsmäßig -sehr leider konnte ich nur mein engagiertes Halbwissen zu deiner Motor-Problematik beisteuern -und offenbar findet sich im Forum auch keiner, der es echt drauf hat.


    Meine Vermutung bleibt, dass es was mit dem Unterdruck zu tun hat. Evtl. gibts ja i.wo ne beschädigte Membran?

    -Wie auch immer, dein bike ist leider schon ein Rentner -und um einen solchen >30 Minuten in die Lage eines 20-jährigen zu versetzen bedarf es schon des vollen Kurschattens.

    Den wirst du bestenfalls in einer Schrauberbude oder (evtl.) bei Triumph finden -In letzterem Fall wär ich mir allerdings nicht so sicher, weil da vermutl. kaum noch einer ist, der auf deinem bike gelernt hat.

    Bleibt also nix als der Gang zum Fach- und notfalls zum Flach-Mann:whistle:

  • Ich hatte in meiner Vorstellung schon erwähnt, daß ich beruflich bzgl. Motorrad involviert bin (prima Ausdruck für "Schrauberbude"). Da ich aber trotz relativ langer Tätigkeit wirklich nicht alles wissen kann, speziell die kleinen Bugs, die ich entweder ne Ewigkeit lang selber suche oder die mir ein ausgewiesener fabrikatsspezifischer Kenner der Materie aus dem Erfahrungsschatz berichten kann, pobiere ich halt zusätzliche Erkenntnisse außerhalb meiner Arbeitszeit zu erlangen.

    Ich hatte gehofft, daß dieses Verhalten schon öfter mal beobachtet wurde. Ich werde weiterforschen und berichten.

  • ....also, wenn der Fehler reproduzierbar ist, kann es kein zufälliges Ereignis sein, wie z.B. Wackelkontakt o.ä..... Über TuneECU lässt sich bei meiner Sprint (Bj 99 , Sagem-Steuergerät) auch das Mapping manuell ändern..... Ich nehme an, du hast schon den Fehlerspeicher ausgelesen und alles "resettet". Prüf mal die Lambda-Sonde. Die kann auch gelegentlich für Chaos sorgen, wenn sie falsche Werte liefert... Ansonsten fällt mir noch Falschluft im Bereich der Ansaugung ein: Beim Gaswegnehmen kann durch die Falschluft das Gemisch kurzfristig abgemagert werden, was zu einer erhöhten Motordrehzahl führt, soweit die Theorie.....

    Gruß

  • DerFranz

    Hat den Titel des Themas von „Leistungseinsatz im Schiebebetrib“ zu „Leistungseinsatz im Schiebebetrieb“ geändert.
  • Es gibt da wohl die Möglichkeit, die Drosselklappenpotis durch Laufenlassen des Motors im Standgas mit gezogener Kupplung (min 2 Minuten) zu resetten. Ob das was für deine Problematik bringt weiß ich leider nicht genau, aber du hättest zumindest mal einen definierten Stand der Drosselklappen erreicht.

    Aus einem traurigen Arsch kommt nie ein fröhlicher Furz (Martin Luther)

  • Sodele,

    die Lamdaregelung hat damit nix zu tun. Ein spasseshalber eingebauter Lamda-Eliminator bewirkte nichts. Ich hab dann mal das Drosselklappenpoti so eingestellt, daß die angezeigte Drosselklappenstellung bei physisch geschlossenen DK auf 1% steht - kein Schieben oder Ruckeln mehr!

    Die Lamdasonde scheint noch zu funktionieren, denn mit aktivierter Sonde fährts schöner als mit dem Eliminator.

    Auch wenn es so nicht im Sinne des Erfinders ist, lass ich das jetzt so. Das Ergebnis zählt, sie fährt gut.