Beiträge von MoD

    Hallo Herr Haungs.


    Vielen Dank für Ihre Klarstellung.

    Ich erinnere mich noch gut an meinen Besuch bei Ihnen in 2020, als sie mir freundlich, unkompliziert und schnell die Einmannsitzbank auf die Befestigung ab 2008 umgebaut haben.

    Wir hatten damals auch über die Situation mit ihrem erkrankten Sattler gesprochen.


    Ihnen wünsche ich alles erdenklich Gute.


    Herzlicher Gruß

    Heinrich Bachmann

    Doch, auf dem Typenschild vom Racecan steht "Only Race" drauf.


    Und ich konnte ihn anfangs auch nicht montieren, er ging nur etwa 1 cm auf das Krümmerrohr u. dann war Schluß.

    ... komische Racecan.


    Meine passt 1:1 ohne irgendwelche Basteleien und hat die Prägung "NOT FOR ROAD USE".

    Ich wollte schon immer mal ein "H" aus dem "N" machen ... :D


    "Only Race" habe ich noch nie gehört ... Sicher, dass das das original Triumph Teil ist ..?

    Thor: Glück gehabt! Bei den 1050ern steht wahrscheinlich nicht drauf (bzw. kann man wg. der Underseateinbaulage nicht sehen), dass das Ding nicht für die Straße zugelassen ist, oder?

    ... doch "Not for road use" steht drauf und ist auch gut sichtbar.

    Man muss sich aber bücken und unter den Schalldämpfer schauen.

    Das macht (bisher) aber kein TÜV, GTÜ, Dekra Mann der Welt ... :) .


    Zum Thema Lenkerflattern:

    Ich habe zwei Radsätze mit unterschiedlichen Reifen (Metzeler und Michelin).

    Beide top gewuchtet.

    Mit dem "Metzeler Rad" habe ich das Lenkerflattern auch, mit dem Michelin Rad überhaupt nicht.

    Das Metzeler Rad hat aber deutlich mehr Auswuchtgewichte.

    Da reichen bei der Sprint scheinbar geringe Unwuchten oder Assymetrien bzw. sogar Reifentypen aus um das zu verursachen.

    Ich fahre seither nicht mehr freihändig - ist ja eh verboten ... :saint: .

    So, kleines Update ...


    Die Shido LiFePo ist frisch geladen und "gepflegt" - die Ruhespannung ist ok:




    Erster Startversuch erfolglos - orgel, orgel, orgel ...




    Zweiter Startversuch - orgel, orgel, gerade-mal-so-eben-anspring ...




    Das kann es doch wohl nicht sein, oder?


    Also entweder ist die LiFePo Batterie am Ende ihres kurzen Lebens angelangt, oder sie taugt schlichtweg nichts für die Sprint.

    Ich war mal der Meinung die Sprint sei mit dieser Batterie gut gestartet - muss wohl aber länger her sein ... :/ .. :cursing: .


    Wenigstens der Batterie Monitor funktioniert prima und zuverlässig ... :)

    Kennt jemand von Euch die Marke NOCO, oder die LiFePo Batterien von denen?


    Die Beschreibung und das Konzept machen einen recht kompetenten und durchdachten Eindruck, ich habe diese Marke aber noch nie irgendwo gesehen ..



    Details: KLICK

    Es geht nur um Euro 3, das war das Hauptthema - ausdrücklich.

    Sorry, mir dann auch noch beim Verkauf und Übergabe der Dokumente auf eine Stelle in einem Schreiben hindeuten - „ hier Euro 3“ das ist übel. Er macht ja einen netten Eindruck, da ist man wohl ein wenig blind. Es ist halt mehr die Erkenntnis vorsätzlich getäuscht worden zu sein. Ende

    Hmmh, das ist dann so nicht in Ordnung.

    Schade wenn so etwas nicht sauber läuft ..

    Werde ich gerne machen.


    Ich muss jetzt erst mal zum TÜV und werde dann sehen wie sich das Teil und die "alte" LiFePo schlagen ...


    Wenn es etwas Neues gibt melde ich mich.

    Da sowohl Regler als auch Lichtmaschine der Sprint ST1050 immer mal wieder Gegenstand diverser Diskussionen sind, wollte ich die Ladespannung der Sprint nach nunmehr 14 Jahren doch auch mal messen.


    Dabei fiel mir die Beschreibung des ProCharger Batterie-Monitors in die Hände, den Louis derzeit recht günstig vertreibt.


    Dieser bietet nämlich auch einen Startspannungs-Test, eine Ladespannungsüberwachung und natürlich die Standardmessung der Batteriespannung.

    Da ich schon seit 2 Jahren eine LiFePo Batterie montiert habe und die Sprint entgegen der vollmundigen Werbeaussagen mit dieser Batterie wirklich grenzwertig (oder gar nicht) anspringt, hat mich dies umso mehr interessiert.


    Also habe ich mir das Teil mal bestellt und montiert.

    Das Montage- Prozedere ist nicht weiter der Rede wert, da das Modul direkt mit rot und schwarz markierten Gabelschuhen an die Batterie angeklemmt werden kann.

    Danach noch schnell die App installiert und schon kann es losgehen.


    Entgegen diverser Produktbewertungen bei Louis, wird das Modul von der App (Telefon: S20FE5G, Android 12) sofort erkannt und die Messung beginnt.


    Hier nun die Ergebnisse in Bildern:



    Ruhespannung der Batterie - in diesem Fall nach den zwei Startversuchen:




    Spannungsverlauf während des zweiten Startversuchs - der Dreizylinder der Sprint startet ja nicht wirklich willig,

    Die Batteriespannung bricht bis auf 9,17Volt ein.

    Mich wundert es dass die überhaupt noch startet.




    Beim ersten Startversuch war es noch schlimmer - da ging die Spannung bis auf 8,98Volt zurück. Man sieht schön jede Anlasserumdrehung in dem Spannungsverlauf ... ;)




    Diese Karteikarte der App zeigt die Leerlaufspannung und die Spannung bei erhöhter Drehzahl.

    Das sieht für mich eigentlich ganz o.k aus.




    Die Spannungsaufzeichungen werden auch geloggt, aber die Aussagekraft dieser Menükarte hat sich mir noch nicht erschlossen. Zumal man hier auch nicht mehr aufrufen kann.



    Man kann über die App auch einstellen wie oft und bei welcher Spannung man gewarnt werden will - das finde ich ganz nett.

    Die Datenübertragung per Bluetooth funktioniert auch über ein Stockwerk mit Betonzwischendecke hinweg noch grenzwertig.

    Sobald ich aber in den Keller mit der Garage gehe ist die Blauzahn-Verbindung sehr stabil.


    In Summe ein ganz nettes Spielzeug.

    Mal sehen ob es mich wirklich vor der nächsten Tiefentladung und Abschaltung der LiFePo schützt.


    ...

    ... kann man ohne Probleme.


    Die Grundregel lautet aber, dass die Mischung dann die physikalischen und chemischen Eigenschaften der schlechtesten Komponente annimmt.


    Von daher würde ich das auch nicht machen ...

    Genau, den Blechtank gab es ab 2008. Danach ist bis auf die Farben nichts mehr geändert worden. Und die graphit graue Farbe ist nur 2008 angeboten worden.


    (ohne Gewähr) :smile:

    Das stimmt nicht - es gab 2011 sogar ein optisches Facelift. Das wurde nur leider in Deutschland nicht mehr angeboten passt aber (neue Verkleidung der GT usw).


    Gruß H