Rauchentwicklung nach kurzer Autobahnfahrt

  • Hallo zusammen,


    mir ist heute etwas Seltsames passiert...
    Ziemlich am Ende der heutigen Tour bin ich ein kurzes Stück Autobahn gefahren, so ca. 10km. War zweimal auf Vmax und die letzten 2-3km auf der Autobahn waren nur noch 120km/h angesagt. Dann von der Autobahn runter und an ner roten Ampel gewartet. Da kam plötzlich heller Rauch aus dem Bereich der Gabel / des Kühlers. Ich bin dann nach 200m auf nen Parkplatz und hab nachgeschaut - und nichts gefunden. Keine Rauchentwicklung mehr und auch sonst keine sichtbaren Auffälligkeiten.
    Die nächsten 10-12km bis nach Hause war wieder nichts Auffälliges. Keine Kontrollleuchte an, Elektrik hat funktioniert, beim Fahren keinerlei Besonderheiten...


    Woher könnte der Rauch denn stammen? Evtl nur irgendeine Flüssigkeit auf ein heißes Motorteil gekommen? Oder doch eine „Vorwarnung“ auf einen größeren Schaden? :sad:

  • Hallo.


    Evtl. Zylinderkopfdichtung?:questionmark:


    Mal schauen:4: ob sich in dem Bereich Flüssigkeit/Ablagerungen zeigen.


    Hatte ich auch so.


    Dann rutschte die Kupplung durch und im Ölschauglas schäumte es.


    Der Ölstand im Schauglas stieg an.:sauer:.


    Ich würde erst mal Sichtkontrolle vornehmen bevor der Motor dann fest sitzt.:angry2:


    Gruß


    Karlheinz

  • Hallo,


    War es wirklich Rauch oder Dampf?
    Mal alle Flüssigkeiten kontrollieren und auch mal Verkleidung abbauen und gucken ob wo was sichtbar ist...


    Gruß
    Robin

  • Kontrolliere mal den Flüssigkeitsstand im Kühlerreservoir und den Deckel auf Rückstände von Kühlflüssigkeit. Wenn die da ausgetreten ist (zu heiß geworden?/Thermostat gehängt?), könnte sie auf Krümmer oder Block verdampft sein.


    Und, wie oben gesagt, Verkleidung ab und nach Spuren suchen...

    Gruß / Peter


    Oben fit und unten dicht - so fürcht' ich auch das Alter nicht!

  • Ich dachte auch erst an Verdampfung, aber dafür war der Geruch zu seltsam.


    Habe heute nochmal nachgeschaut... ich vermute eher, dass es die Zylinderkopfdichtung ist :sad:
    Zwar ist ist keine Kühlflüssigkeit verloren gegangen (normale Menge ist drin), die Kühlflüssigkeit ist nicht verfärbt, am Ölmessstab sind keine Ablagerungen und aus dem Auspuff kommt kein weißer Rauch...
    ABER: ohne die Verkleidung abzunehmen sieht man durch die Öffnungen an der Verkleidung Folgendes...



    oder was könnte es sonst sein?

  • Bei einem flüssigkeitsgekühlten Motor hast du bei einem Zylinderkopfschaden entweder Öl im Wasser, Wasser im Öl oder Flüssigkeitsaustritt ins Freie -
    und das ist dann allermeistens Kühlwasser.


    So kenne ich das jedenfalls. Und wenn wirklich keine Kühlflüssigkeit fehlen sollte, bist du vieleicht durch eine Pfütze gefahren?
    Jetzt halte mich nicht für unterhirnt, aber wenn nichts fehlt...Oder fehlt doch etwas, du hast eine Luftblase im System und der Thermostat hängt?

    Gruß / Peter


    Oben fit und unten dicht - so fürcht' ich auch das Alter nicht!

  • Hallo,


    Auf den Bildern sieht das eher nach Öl als nach Kühlwasser aus, wonach fühlt es sich an?


    Ist es auf der Ein- und der Auslassseite? Dann könnte es tatsächlich gut die ZyKoDi sein.


    Mach mal alles richtig gut sauber und pudere die Region mittels Pinsel mit Babypuder oder Mehl ein.
    Dann Probe fahren und alle paar km mal gucken ob du eine Veränderung siehst. Das Pulver zeigt ziemlich gut wo genau es durchsifft.


    Der 1050er ist eigentlich nicht für schwächelnde ZyKoDis bekannt, vielleicht hast du Glück und es spratzt nur aus einer anderen Verbindung auf den Motor!?


    Gruß


    Robin

  • icebeard:
    Keine Sorge, ich halte hier niemand für „unterhirnt“! Im Gegenteil, hier bekommt man immer sehr schnelle und gute Antworten - das ist echt top!! Und jeder kann ja seine Gedanken äußern...
    aber durch ne Pfütze bin ich nicht gefahren. Am Samstag war es furztrocken, ich bin nicht mal durch ein feuchtes Waldstück oder so gefahren...


    bumbum:
    was meinst du mit „Ein- oder Auslassseite“?




    Ach ja, und es ist definitiv Öl und kein Wasser :sad:



    Ich werd vermutlich heute Abend mal in die Werkstatt gehen und meine Probleme / Wahrnehmungen schildern...

  • Hallo, mir ist gerade noch eine vage Möglichkeit eingefallen: Hast Du vielleicht kurz vorher Öl aufgefüllt? wenn er´twas zu viel drin ist drückt das der Motor dann nach oben in den Luftfilterkasten. das erzeugt dann euíne Qualmwolke und evtl. tropft dann noch was nach unten.Wi..e gesagt, eine Möglichkeit, Ferndiagnosen sind immer ein Risiko Gruß Rolf

  • Nein, ich habe kein Öl nachgefüllt. Der letzte Ölwechsel war zu Beginn der letzten Saison. Der nächste wäre jetzt dann angestanden (mit dem nächsten Kundendienst).
    Der Ölstand ist auch noch OK. Habe gestern nachgeschaut (allerdings bei kaltem Motor). Er ist zwar am unteren Rand des Ölmessstabes, aber immer noch in diesem geriffeltem Bereich...


  • bumbum:
    was meinst du mit „Ein- oder Auslassseite“?


    Einlassseite=Ansaugseite vom Motor, in Fahrtrichtung hinterm Motor


    Auslassseite=Krümmerseite vom Motor, in Fahrtrichtung vorm Motor


    Gruß
    Robin

  • Also das erste Bild, das ich eingestellt hab (das mit der roten Umkreisung) ist an der Einlasseite.


    Ein Mechaniker meinte, dass es auch die Ventildeckeldichtung sein könnte. Das kann auch gut sein, da es eigentlich von weiter oben süffelt und nicht direkt aus der Zylinderkopfdichtung (außer eben auf dem einen Bild)...




    Hier ist’s ja schon deutlich nass. Das Bild zeigt die Ventildeckeldichtung auf der Auslassseite...

  • Wie gesagt: sauber machen, einpudern und beobachten.
    Alles andere ist jetzt Rätselraten, Öl geht bei Fahrtwind und Vibrationen seltsame Wege...


    Gruß
    Robin

  • Zitat von bumbum

    ....sauber machen, einpudern und beobachten.


    Ganz genau.

    Da gibt's keine App. Depp bleibt Depp.

  • Schau doch mal, ob da nicht irgendein Ablaufschlauch oder der der Kurbelgehäuseentlüftung von der Airbox abgegangen ist. Da geht auch immer etwas Ölnebel durch und kann sich auch mal abscheiden und runter tropfen!

    Rock 'n' Roll, Ladies. :band:


    Simon
    _____________________
    2000er Speedy, eine Stimmgabel und ne Knattersaki

  • Ich bin euch ja noch eine kleine "Aufklärung" schuldig...

    Es war die Ventildeckeldichtung!

    Jetzt läuft sie aber wieder :-)